Bug 49492 - norwegian letters wrong in console
norwegian letters wrong in console
Status: CLOSED DUPLICATE of bug 46209
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-07-20 05:32 EDT by Inger Karin Haarbye
Modified: 2007-04-18 12:34 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-20 05:32:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Inger Karin Haarbye 2001-07-20 05:32:43 EDT
Fairfax beta2:

The special norwegian letters ae, oe (o-slash), a-ring are typed wrong in 
console.
Comment 1 Matt Wilson 2001-07-20 09:41:02 EDT

*** This bug has been marked as a duplicate of 46209 ***

Note You need to log in before you can comment on or make changes to this bug.