Bug 495017 - cdrom test can not recognize the "cd-r/cd-rw" features in RHEL4.7
cdrom test can not recognize the "cd-r/cd-rw" features in RHEL4.7
Status: CLOSED DUPLICATE of bug 490995
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (tests) (Show other bugs)
5.3
All Linux
high Severity high
: ---
: ---
Assigned To: Greg Nichols
Lawrence Lim
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-09 01:00 EDT by YangKun
Modified: 2014-03-25 20:56 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-10 00:32:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description YangKun 2009-04-09 01:00:15 EDT
it should recognize and test the "cd-r/cd-rw" features in RHEL4.7

output log could be found at:
    https://hardware.redhat.com/results.cgi?cert_id=494672&id=167736

result rpm could be found at:
    https://hardware.redhat.com/attachment.cgi?id=338563&action=view
Comment 1 YangKun 2009-04-10 00:32:48 EDT
this should be the same issue as in bug#490995

closing as duplicate now.

*** This bug has been marked as a duplicate of bug 490995 ***

Note You need to log in before you can comment on or make changes to this bug.