Bug 496393 - selection install package lists
selection install package lists
Status: CLOSED DUPLICATE of bug 496394
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:3db6ac9389d110658...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-18 12:27 EDT by ENDOH takanao
Modified: 2009-04-20 10:34 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-20 10:34:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Attached traceback automatically from anaconda. (122.49 KB, text/plain)
2009-04-18 12:27 EDT, ENDOH takanao
no flags Details

  None (edit)
Description ENDOH takanao 2009-04-18 12:27:08 EDT
This bug was filed automatically by anaconda.
Comment 1 ENDOH takanao 2009-04-18 12:27:14 EDT
Created attachment 340162 [details]
Attached traceback automatically from anaconda.
Comment 2 Chris Lumens 2009-04-20 10:34:46 EDT

*** This bug has been marked as a duplicate of bug 496394 ***

Note You need to log in before you can comment on or make changes to this bug.