Bug 496430 - bug in installing with kickstart
bug in installing with kickstart
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
10
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
anaconda_trace_hash:b25def3b4b6a9cb3c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-18 23:46 EDT by ENDOH takanao
Modified: 2009-04-20 10:37 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-20 10:37:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Attached traceback automatically from anaconda. (84.24 KB, text/plain)
2009-04-18 23:47 EDT, ENDOH takanao
no flags Details
Attached traceback automatically from anaconda. (84.22 KB, text/plain)
2009-04-18 23:59 EDT, ENDOH takanao
no flags Details
Attached traceback automatically from anaconda. (81.68 KB, text/plain)
2009-04-19 00:04 EDT, ENDOH takanao
no flags Details
Attached traceback automatically from anaconda. (81.64 KB, text/plain)
2009-04-19 00:07 EDT, ENDOH takanao
no flags Details

  None (edit)
Description ENDOH takanao 2009-04-18 23:46:55 EDT
This bug was filed automatically by anaconda.
Comment 1 ENDOH takanao 2009-04-18 23:47:00 EDT
Created attachment 340201 [details]
Attached traceback automatically from anaconda.
Comment 2 ENDOH takanao 2009-04-18 23:59:11 EDT
Created attachment 340202 [details]
Attached traceback automatically from anaconda.
Comment 3 ENDOH takanao 2009-04-19 00:04:05 EDT
Created attachment 340203 [details]
Attached traceback automatically from anaconda.
Comment 4 ENDOH takanao 2009-04-19 00:07:05 EDT
Created attachment 340207 [details]
Attached traceback automatically from anaconda.
Comment 5 Chris Lumens 2009-04-20 10:37:27 EDT
This is fixed in rawhide, since we are using completely different storage code now.

Note You need to log in before you can comment on or make changes to this bug.