Bug 49752 - Sidebar background color too light
Summary: Sidebar background color too light
Status: CLOSED DUPLICATE of bug 49620
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: nautilus   
(Show other bugs)
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-23 18:32 UTC by Anders Carlsson
Modified: 2007-04-18 16:35 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-23 18:34:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Anders Carlsson 2001-07-23 18:32:02 UTC
The shade of gray in the sidebar background color is a little to light
which makes it harder to read the text. This is especially true when
browsing the web so that the sidebar titles get long and the font gets smaller.

Comment 1 David Mason 2001-07-23 18:34:28 UTC
agreed - with the white text it can be very hard to read

Comment 2 Havoc Pennington 2001-07-23 19:02:25 UTC

*** This bug has been marked as a duplicate of 49620 ***


Note You need to log in before you can comment on or make changes to this bug.