Bug 497555 - Rebase celt051 from upstream to quash versioning problem (RHEL-5)
Rebase celt051 from upstream to quash versioning problem (RHEL-5)
Status: CLOSED DUPLICATE of bug 488571
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: celt051 (Show other bugs)
5.4
All Linux
low Severity medium
: rc
: ---
Assigned To: Monty
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-04-24 13:28 EDT by Monty
Modified: 2016-04-26 12:40 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-24 14:52:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Monty 2009-04-24 13:28:23 EDT
Description of problem:
need to rebase celt051 due to the issue of not being able to install upstream
packages or celt packages of different incompatible versions simultaneously.

Version-Release number of selected component (if applicable):
0.5.1-x

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 RHEL Product and Program Management 2009-04-24 14:47:01 EDT
This request was evaluated by Red Hat Product Management for
inclusion, but this component is not scheduled to be updated in
the current Red Hat Enterprise Linux release. If you would like
this request to be reviewed for the next minor release, ask your
support representative to set the next rhel-x.y flag to "?".
Comment 2 Monty 2009-04-24 14:52:22 EDT

*** This bug has been marked as a duplicate of bug 488571 ***

Note You need to log in before you can comment on or make changes to this bug.