Bug 49814 - perl-libnet/libwww
Summary: perl-libnet/libwww
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: perl (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-07-24 10:50 UTC by Gerald Teschl
Modified: 2007-04-18 16:35 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-24 20:46:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gerald Teschl 2001-07-24 10:50:53 UTC
Now, since powertools are gone, could you please add

perl-libnet
perl-libwww

to the distribution. These are really usefull and don't take up much space.
Thanks!

Comment 1 Glen Foster 2001-07-24 20:46:20 UTC
This defect is considered SHOULD-FIX for Fairfax.

Comment 2 Crutcher Dunnavant 2001-08-08 21:25:03 UTC
perl-libwww-perl and perl-libnet are in to support foomatic.


Note You need to log in before you can comment on or make changes to this bug.