Bug 498501 - Few snapshots of satellite are going out of boundary and are lot bigger than other snapshots
Few snapshots of satellite are going out of boundary and are lot bigger than ...
Status: CLOSED DUPLICATE of bug 195569
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Documentation (Show other bugs)
530
All Linux
low Severity medium
: ---
: ---
Assigned To: John Ha
Sayli Karmarkar
: Documentation
Depends On:
Blocks: 456984
  Show dependency treegraph
 
Reported: 2009-04-30 15:00 EDT by Sayli Karmarkar
Modified: 2014-08-04 18:18 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-05 12:03:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sayli Karmarkar 2009-04-30 15:00:10 EDT
Description of problem:
Certain snapshots of satellite in documentation are significantly bigger than normal snapshots and going out of boundary which looks a bit weird. 

These pages are:

1. https://saturl/rhn/help/reference/en-US/s1-sattools-org.jsp
2. https://saturl/rhn/help/reference/en-US/s1-multiorg-creating.jsp
3. https://saturl/rhn/help/reference/en-US/s1-sattools-orgs-trust.jsp
4. https://saturl/rhn/help/reference/en-US/s1-unix-satellite-server-preparation.jsp

Expected results:

Aligned boundary and smaller snapshots.
Comment 1 Clifford Perry 2009-05-05 12:03:08 EDT

*** This bug has been marked as a duplicate of bug 195569 ***

Note You need to log in before you can comment on or make changes to this bug.