Bug 500199 - Ability for the registration client to support failover between multiple servers
Ability for the registration client to support failover between multiple servers
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rhn-client-tools (Show other bugs)
5.5
All Linux
low Severity medium
: rc
: ---
Assigned To: Milan Zázrivec
Red Hat Satellite QA List
: FutureFeature
: 462646 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-11 12:17 EDT by Pradeep Kilambi
Modified: 2011-07-28 11:05 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-07-28 11:05:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Pradeep Kilambi 2009-05-11 12:18:20 EDT
*** Bug 462646 has been marked as a duplicate of this bug. ***
Comment 8 RHEL Product and Program Management 2011-07-28 11:05:31 EDT
Product Management has reviewed and declined this request.  You may appeal this
decision by reopening this request.

Note You need to log in before you can comment on or make changes to this bug.