This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 502006 - Updates halted due to error message.
Updates halted due to error message.
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: nfs-utils (Show other bugs)
rawhide
x86_64 Linux
low Severity urgent
: ---
: ---
Assigned To: Steve Dickson
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-21 10:34 EDT by Dan Beard
Modified: 2009-05-21 11:26 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-21 11:26:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dan Beard 2009-05-21 10:34:04 EDT
Description of problem:
Updates aborted.   Package nfs-utils-1.1.5-6.fc11.x86_64.rpm is not signed

Version-Release number of selected component (if applicable):
Package nfs-utils-1.1.5-6.fc11.x86_64.rpm is not signed

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Dan Beard 2009-05-21 11:01:15 EDT
Whoops!   Looks like this may be part of a bigger issue with unsigned packages.
Comment 2 Dan Beard 2009-05-21 11:26:28 EDT
Closing.

Note You need to log in before you can comment on or make changes to this bug.