Bug 502312 - Updated Swedish translations for yum (again)
Updated Swedish translations for yum (again)
Status: CLOSED UPSTREAM
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Seth Vidal
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 501875
  Show dependency treegraph
 
Reported: 2009-05-23 12:59 EDT by Göran Uddeborg
Modified: 2014-01-21 18:09 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-25 03:45:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Updated translation for Swedish (55.27 KB, application/octet-stream)
2009-05-23 12:59 EDT, Göran Uddeborg
no flags Details

  None (edit)
Description Göran Uddeborg 2009-05-23 12:59:56 EDT
Created attachment 345200 [details]
Updated translation for Swedish

When I updated the Swedish translation the day before yesterday, it was initiated by a bug report I got.  I also took the opportunity to include a number of fixes for other things that had been mentioned since last submission.  In the process, I obviously managed to loose one of the corrections mentioned in the original report.

So I'm sorry to bother you again, but here is yet another update of the Swedish translation of yum.
Comment 1 Tim Lauridsen 2009-05-25 03:45:19 EDT
Tack, Submitted upstream :)

Note You need to log in before you can comment on or make changes to this bug.