Bug 502888 - Blank PDFs
Blank PDFs
Status: CLOSED DUPLICATE of bug 502338
Product: Fedora
Classification: Fedora
Component: fedora-business-cards (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Ian Weller
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-27 12:02 EDT by Zach Oglesby
Modified: 2009-06-08 01:27 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-06-08 01:27:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zach Oglesby 2009-05-27 12:02:57 EDT
Description of problem:


When running 'fedora-business-cards --cmyk-pdf -t overnightprints' (from rawhide) the outputted pdfs are blank. 

I have tried this on 2 machines with the same outcome.
Comment 1 Ian Weller 2009-06-08 01:27:16 EDT

*** This bug has been marked as a duplicate of bug 502338 ***

Note You need to log in before you can comment on or make changes to this bug.