Bug 502943 - Update of EPEL-version to 1.6.x possible?
Update of EPEL-version to 1.6.x possible?
Status: CLOSED DUPLICATE of bug 475958
Product: Fedora EPEL
Classification: Fedora
Component: zabbix (Show other bugs)
el5
All Linux
low Severity medium
: ---
: ---
Assigned To: Dan Horák
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-05-27 17:04 EDT by Stefan Neufeind
Modified: 2009-05-29 06:42 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-05-29 06:42:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Stefan Neufeind 2009-05-27 17:04:14 EDT
e.g. F10 already ships with an 1.6.x, which has been out a while. Unfortunately epel (even epel5) still is at 1.4.x ...
Comment 1 Dan Horák 2009-05-29 06:42:07 EDT
But we could provide it in a separate repo in the future.

*** This bug has been marked as a duplicate of bug 475958 ***

Note You need to log in before you can comment on or make changes to this bug.