Bug 503609 - Test bug (please ignore)
Test bug (please ignore)
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.4
All Linux
medium Severity medium
: rc
: ---
Assigned To: Red Hat Kernel Manager
Red Hat Kernel QE team
:
: 503611 503612 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-06-01 17:33 EDT by Don Zickus
Modified: 2009-09-04 10:15 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-04 10:14:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Don Zickus 2009-06-01 17:33:10 EDT
Description of problem:
Minilab is too noisy

Version-Release number of selected component (if applicable):


How reproducible:
Everyday

Steps to Reproduce:
1.  put ear next to machine
2.  listen to the fans whirr
3.

Actual results:
noisy

Expected results:
no noises, absolute quiet

Additional info:
Comment 1 Don Zickus 2009-09-04 10:14:13 EDT
putting on my headphones and humming resolves this issue.
Comment 2 Don Zickus 2009-09-04 10:14:44 EDT
*** Bug 503611 has been marked as a duplicate of this bug. ***
Comment 3 Don Zickus 2009-09-04 10:15:12 EDT
*** Bug 503612 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.