Bug 504321 - Change text of network setup to indicate it's used for configuring the management interface
Change text of network setup to indicate it's used for configuring the manage...
Status: CLOSED CURRENTRELEASE
Product: oVirt
Classification: Community
Component: ovirt-node (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Perry Myers
: Reopened
Depends On:
Blocks: 504139
  Show dependency treegraph
 
Reported: 2009-06-05 11:09 EDT by Darryl L. Pierce
Modified: 2015-06-21 20:06 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 504139
Environment:
Last Closed: 2011-11-18 09:15:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Darryl L. Pierce 2009-06-05 11:09:18 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Darryl L. Pierce 2009-06-05 13:15:11 EDT
This is not a bug in the upstream
Comment 2 Darryl L. Pierce 2009-06-05 13:17:54 EDT
Sorry, closed the wrong bug.

Note You need to log in before you can comment on or make changes to this bug.