Bug 504389 - RFE: update to 0.11
RFE: update to 0.11
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: perl-Sys-SigAction (Show other bugs)
10
All Linux
low Severity low
: ---
: ---
Assigned To: Andreas Thienemann
Fedora Extras Quality Assurance
:
Depends On:
Blocks: perl-forks
  Show dependency treegraph
 
Reported: 2009-06-05 19:58 EDT by Bernard Johnson
Modified: 2009-09-11 19:40 EDT (History)
3 users (show)

See Also:
Fixed In Version: 0.11-2.fc11
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-01 02:08:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernard Johnson 2009-06-05 19:58:58 EDT
Description of problem:
Please update to 0.11.
Comment 1 Chris Weyl 2009-09-01 02:08:24 EDT
Looks like this was updated in rawhide/dist-f12 a while ago but this bug was never closed out...  I've kicked off a build for F11 but this shouldn't be a blocker for the perl-forks review anymore.
Comment 2 Fedora Update System 2009-09-11 19:40:43 EDT
perl-Sys-SigAction-0.11-2.fc11 has been pushed to the Fedora 11 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.