This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 508130 - Submitting to readahead is not working
Submitting to readahead is not working
Status: CLOSED WORKSFORME
Product: Fedora Localization
Classification: Fedora
Component: Website (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: Dimitris Glezos
Diego Búrigo Zacarão
:
Depends On:
Blocks: 465768
  Show dependency treegraph
 
Reported: 2009-06-25 14:10 EDT by Piotr Drąg
Modified: 2009-07-05 20:23 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-05 20:23:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Piotr Drąg 2009-06-25 14:10:33 EDT
Nothing else to add - it's properly configured and it's just not working.

https://translate.fedoraproject.org/projects/readahead/master
Comment 1 Piotr Drąg 2009-07-03 16:08:24 EDT
Mass change of component from Transifex to Website, since all our websites are handled by Transifex now.
Comment 2 Piotr Drąg 2009-07-05 20:23:41 EDT
Suddenly it started to work. Strange.

Note You need to log in before you can comment on or make changes to this bug.