Bug 508234 - FEAT: Core RHEL6 Driver Update Program Technology Enablers
FEAT: Core RHEL6 Driver Update Program Technology Enablers
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: driver-update-program (Show other bugs)
6.0
All Linux
low Severity medium
: rc
: 6.0
Assigned To: Jon Masters
CAI Qian
: FutureFeature
: 519806 (view as bug list)
Depends On:
Blocks: 519793 503551 555224
  Show dependency treegraph
 
Reported: 2009-06-26 05:48 EDT by Jon Masters
Modified: 2010-11-11 10:37 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-11 10:37:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jon Masters 2009-06-26 05:48:04 EDT
Forward port of RHEL5 Driver Update Program and enablers for newer RHEL6 bits.
Comment 1 Siddharth Nagar 2010-01-19 10:20:59 EST
*** Bug 519806 has been marked as a duplicate of this bug. ***
Comment 6 releng-rhel@redhat.com 2010-11-11 10:37:46 EST
Red Hat Enterprise Linux 6.0 is now available and should resolve
the problem described in this bug report. This report is therefore being closed
with a resolution of CURRENTRELEASE. You may reopen this bug report if the
solution does not work for you.

Note You need to log in before you can comment on or make changes to this bug.