Bug 509365 - classification list incomplete
classification list incomplete
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: User Interface (Show other bugs)
devel
All Linux
low Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-02 09:24 EDT by D Bolt
Modified: 2013-06-23 22:08 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-02 10:10:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description D Bolt 2009-07-02 09:24:57 EDT
I cannot raise a bug against the software updater.
It does not appear in the classification list
Comment 1 David Lawrence 2009-07-02 10:10:38 EDT
Please refile this bug against the "Fedora" product with the component as "gnome-packagekit".
Comment 2 D Bolt 2009-07-02 10:40:00 EDT
It is a bug if the website is incomplete and I cannot raise a bug because of that and I have to go through this process to find out how to raise the bug.

Note You need to log in before you can comment on or make changes to this bug.