Bug 510407 - buildrequires aspell-devel?
buildrequires aspell-devel?
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
11
All Linux
low Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-09 02:24 EDT by Bill Nottingham
Modified: 2014-03-16 23:19 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-09 13:05:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2009-07-09 02:24:08 EDT
Description of problem:

Looking over the code, it looks like it only requires gtkspell-devel.

Version-Release number of selected component (if applicable):

rawhide spec file
Comment 1 Warren Togami 2009-07-09 13:05:02 EDT
This will be in the next build.  aspell wasn't used by gtkspell since F9.  Good catch.

Note You need to log in before you can comment on or make changes to this bug.