Bug 510974 - getting boot-loader info crash
getting boot-loader info crash
Status: CLOSED DUPLICATE of bug 473798
Product: Fedora
Classification: Fedora
Component: system-config-boot (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-12 20:37 EDT by Rajinder Yadav
Modified: 2009-07-21 05:35 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-21 05:35:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bootloader crash dump (6.63 KB, application/octet-stream)
2009-07-12 20:37 EDT, Rajinder Yadav
no flags Details

  None (edit)
Description Rajinder Yadav 2009-07-12 20:37:29 EDT
Created attachment 351413 [details]
bootloader crash dump

Description of problem:
display bootloader info from system menu causes crash

Version-Release number of selected component (if applicable):


How reproducible:
1. menu: system-> Admin. -> Bootloader 

  
Actual results:


Expected results:


Additional info:
Comment 1 John W. Linville 2009-07-20 14:58:01 EDT
Ummm...what does this have to do with b43-fwcutter?
Comment 2 Harald Hoyer 2009-07-21 05:35:52 EDT
update your system

*** This bug has been marked as a duplicate of bug 473798 ***

Note You need to log in before you can comment on or make changes to this bug.