Bug 511182 - The function of "Raise or lower windows" does not work.
The function of "Raise or lower windows" does not work.
Status: CLOSED DUPLICATE of bug 507754
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: firefox (Show other bugs)
5.3
All Linux
low Severity medium
: rc
: ---
Assigned To: Gecko Maintainer
desktop-bugs@redhat.com
:
Depends On: 507754
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-13 23:43 EDT by Yewei Shao
Modified: 2009-07-20 08:27 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 507754
Environment:
Last Closed: 2009-07-20 08:27:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Yewei Shao 2009-07-13 23:44:33 EDT
Can still be reproduced in RHEL 5, version: firefox-3.0.12-1
Comment 2 Matěj Cepl 2009-07-20 08:27:08 EDT
(In reply to comment #1)
> Can still be reproduced in RHEL 5, version: firefox-3.0.12-1  

Please, don't clone unnecessarily. I can see the bug in Rawhide, and most likely I am going to close it as UPSTREAM pretty soon.

*** This bug has been marked as a duplicate of bug 507754 ***

Note You need to log in before you can comment on or make changes to this bug.