Bug 513717 - Typo in config file
Typo in config file
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: kerneloops (Show other bugs)
11
x86_64 Linux
low Severity low
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
: EasyFix
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-24 17:52 EDT by Matt Castelein
Modified: 2011-12-13 17:28 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-26 15:24:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Correction (420 bytes, patch)
2009-07-24 17:52 EDT, Matt Castelein
no flags Details | Diff

  None (edit)
Description Matt Castelein 2009-07-24 17:52:33 EDT
Created attachment 355107 [details]
Correction

There is a typo in the config file kerneloops.conf on line 20.

kerneloops-0.12-5.fc11.x86_64
Comment 1 Matt Castelein 2010-02-26 15:24:15 EST
Looks like this got replaced by abrt-addon-kerneloops before getting a chance to be fixed.

Note You need to log in before you can comment on or make changes to this bug.