Bug 517437 - php-pecl-apc-3.1.3 is available
Summary: php-pecl-apc-3.1.3 is available
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: php-pecl-apc
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Remi Collet
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-13 22:51 UTC by Upstream Release Monitoring
Modified: 2009-08-17 17:59 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-17 17:59:34 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2009-08-13 22:51:54 UTC
Latest upstream release: 3.1.3
Current version in Fedora Rawhide: 3.1.2
URL: http://pecl.php.net/package/APC

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring

Comment 1 Remi Collet 2009-08-17 17:59:34 UTC
3.1.3p1 build in rawhide.


Note You need to log in before you can comment on or make changes to this bug.