Bug 51751 - sample bug report. please disregard.
Summary: sample bug report. please disregard.
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: up2date
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Adrian Likins
QA Contact: Jay Turner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-08-14 18:58 UTC by David Lawrence
Modified: 2015-01-07 23:50 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2001-08-14 18:59:56 UTC


Attachments (Terms of Use)

Description David Lawrence 2001-08-14 18:58:23 UTC
Description of Problem:
This is not a bug. Please do not pay attention to me. Testing out
an ownership problem.

Comment 1 Glen Foster 2001-08-14 18:59:49 UTC
Re-opening, just to give you grief. :-)

Comment 2 David Lawrence 2001-08-14 20:38:14 UTC
Not just giving me grief, but 5 other people too ;) Everyone come over to Glen's
desk at one time.


Note You need to log in before you can comment on or make changes to this bug.