Bug 51766 - Man page for named.conf missing
Summary: Man page for named.conf missing
Status: CLOSED DUPLICATE of bug 42732
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: bind   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-08-14 21:17 UTC by John Strange
Modified: 2007-04-18 16:35 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-14 21:17:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description John Strange 2001-08-14 21:17:05 UTC
Description of Problem:

The man page for named.conf seems to not be on the system.

How Reproducible:

On multiple Redhat7.1 full install systems I can't find the man page.

Steps to Reproduce:
1. man named.conf

Actual Results:

No such man page

Expected Results:

Man page for named.conf to be displayed.

Comment 1 Bernhard Rosenkraenzer 2001-08-14 21:22:48 UTC
Please check if a bug has been reported previously before reporting it again.
Duplicate of 47042 and 42732, fixed months ago.


*** This bug has been marked as a duplicate of 42732 ***


Note You need to log in before you can comment on or make changes to this bug.