Bug 517679 - Updated Brazilian Portuguese translation of imsettings
Updated Brazilian Portuguese translation of imsettings
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: imsettings (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Akira TAGOH
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-08-15 20:35 EDT by Vitor Vilas Boas
Modified: 2009-08-27 04:14 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-27 04:14:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Translation (12.59 KB, text/x-gettext-translation)
2009-08-15 20:35 EDT, Vitor Vilas Boas
no flags Details
imsettings.trunk.pt_BR.po (27.90 KB, text/x-gettext-translation)
2009-08-17 07:57 EDT, Vitor Vilas Boas
no flags Details

  None (edit)
Description Vitor Vilas Boas 2009-08-15 20:35:30 EDT
Created attachment 357555 [details]
Translation

Translation file

Complete pt_BR translation for imsettings
Comment 1 Akira TAGOH 2009-08-16 22:58:09 EDT
Thanks for updates. but apparently it looks like a translation for im-chooser and I don't see any updates comparing to the previous one. is it the expected thing?
Comment 2 Vitor Vilas Boas 2009-08-17 07:57:22 EDT
Created attachment 357639 [details]
imsettings.trunk.pt_BR.po

Sorry. Now follows the correct file.

imsettings.trunk.pt_BR.po
Comment 3 Akira TAGOH 2009-08-17 22:46:49 EDT
Thanks. Will be fixed in next build.
Comment 4 Akira TAGOH 2009-08-27 04:14:17 EDT
Fixed in imsettings-0.107.2-1.fc12.

Note You need to log in before you can comment on or make changes to this bug.