Bug 518009 - Error(s): Installing selinux-policy-targeted-3.6.26-8.fc12.noarch
Summary: Error(s): Installing selinux-policy-targeted-3.6.26-8.fc12.noarch
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: selinux-policy-targeted
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Daniel Walsh
QA Contact: Ben Levenson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-18 13:13 UTC by Alexander Todorov
Modified: 2009-08-18 14:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-18 14:10:48 UTC


Attachments (Terms of Use)

Description Alexander Todorov 2009-08-18 13:13:39 UTC
Description of problem:
install.log says:

Error(s): Installing selinux-policy-targeted-3.6.26-8.fc12.noarch
Can't stat directory "/mnt/stage2", No such file or directory.Can't stat directory "/mnt/runtime", No such file or directory.Can't stat directory "/mnt/source", No such file or directory.



Version-Release number of selected component (if applicable):
selinux-policy-targeted-3.6.26-8.fc12.noarch
rawhide-20090817

Comment 2 Daniel Walsh 2009-08-18 14:10:48 UTC
Fixed in policycoreutils-2.0.71-3.fc12


Note You need to log in before you can comment on or make changes to this bug.