Bug 518072 - [RFE] 4.4.1 is available
Summary: [RFE] 4.4.1 is available
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: eb
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jens Petersen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-18 17:37 UTC by Mamoru TASAKA
Modified: 2009-08-31 09:16 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-31 09:16:32 UTC


Attachments (Terms of Use)

Description Mamoru TASAKA 2009-08-18 17:37:48 UTC
Description of problem:
The latest pkg on Fedora is eb-4.3.2-3.fc12,
however 4.4.1 is available since 2009-03-14.

ftp://ftp.sra.co.jp/pub/misc/eb/

Comment 1 Jens Petersen 2009-08-31 09:16:32 UTC
Thanks.

I built it for dist-f12.
http://koji.fedoraproject.org/koji/taskinfo?taskID=1645149


Note You need to log in before you can comment on or make changes to this bug.