Bug 518211 - [abrt] crash detected in coreutils
[abrt] crash detected in coreutils
Status: CLOSED DUPLICATE of bug 518188
Product: Fedora
Classification: Fedora
Component: coreutils (Show other bugs)
11
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Jiri Moskovcak
Fedora Extras Quality Assurance
abrt_hash:7ff84468bfe0e9c9b5983c1db83...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-08-19 10:06 EDT by Jiri Moskovcak
Modified: 2015-02-01 17:48 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-19 10:34:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jiri Moskovcak 2009-08-19 10:06:12 EDT
abrt detected crash.


How to reproduce
-----
1.
2.
3.


Additional information
======

cmdline
-----
sleep 1000 


executable
-----
/bin/sleep


kernel
-----
2.6.29.6-217.2.8.fc11.x86_64


package
-----
coreutils-7.2-3.fc11


reason
-----
Process was terminated by signal 11
Comment 1 Jiri Moskovcak 2009-08-19 10:06:34 EDT
+1
Comment 2 Ondrej Vasik 2009-08-19 10:34:11 EDT

*** This bug has been marked as a duplicate of bug 518188 ***
Comment 3 Michal Nowak 2009-08-25 04:10:37 EDT
+1

Note You need to log in before you can comment on or make changes to this bug.