Bug 5183 - can not move find window
can not move find window
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: netscape (Show other bugs)
5.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-09-17 06:02 EDT by pollner
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-19 19:59:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description pollner 1999-09-17 06:02:21 EDT
The communication window for find (ALF-F) can not be moved,
since it has no heding.
Comment 1 Bill Nottingham 1999-09-17 10:31:59 EDT
This is a function of your window manager - what window manager
are you using?
Comment 2 Michael K. Johnson 1999-09-19 19:59:59 EDT
This sounds like fvwm's default config, in which case you
middle-click the border and choose Move from the menu.

Re-open if this is not the case.

Note You need to log in before you can comment on or make changes to this bug.