Bug 518426 - [abrt] crash detected in gnome-terminal
[abrt] crash detected in gnome-terminal
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: gnome-terminal (Show other bugs)
rawhide
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:a2b4366000bacaa6a55df7f9b46...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-08-20 07:41 EDT by Miroslav Vadkerti
Modified: 2009-08-20 11:38 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-20 07:43:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Miroslav Vadkerti 2009-08-20 07:41:42 EDT
abrt detected crash.


How to reproduce
-----
1.
2.
3.


Additional information
======

cmdline
-----
gnome-terminal 


executable
-----
/usr/bin/gnome-terminal


kernel
-----
2.6.31-0.125.4.2.rc5.git2.fc12.i686


package
-----
gnome-terminal-2.26.2-3.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Miroslav Vadkerti 2009-08-20 07:43:18 EDT
not a bug -> abrt testing
Comment 2 Miroslav Vadkerti 2009-08-20 07:44:40 EDT
+1
Comment 3 Miroslav Vadkerti 2009-08-20 07:53:37 EDT
+1
Comment 4 Miroslav Vadkerti 2009-08-20 08:24:05 EDT
+1
Comment 5 Miroslav Vadkerti 2009-08-20 08:57:44 EDT
+1
Comment 6 Behdad Esfahbod 2009-08-20 11:28:25 EDT
What's this?
Comment 7 Miroslav Vadkerti 2009-08-20 11:38:37 EDT
This is an bug report from ABRT (automated vug reporting tool), this was a test for bugzilla report from https://fedoraproject.org/wiki/Test_Day:2009-08-20, please ignore

Note You need to log in before you can comment on or make changes to this bug.