Bug 518628 - Unable to mount filesystem
Summary: Unable to mount filesystem
Keywords:
Status: CLOSED DUPLICATE of bug 518631
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: rawhide
Hardware: All
OS: Linux
high
urgent
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-21 11:10 UTC by Daniel Mach
Modified: 2009-08-21 11:19 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-21 11:19:38 UTC


Attachments (Terms of Use)

Description Daniel Mach 2009-08-21 11:10:45 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Daniel Mach 2009-08-21 11:19:38 UTC
This bug report is incomplete and was filed by accident.
Sorry for that.

*** This bug has been marked as a duplicate of bug 518631 ***


Note You need to log in before you can comment on or make changes to this bug.