Bug 519621 - Request an update to the latest upstream
Summary: Request an update to the latest upstream
Keywords:
Status: CLOSED DUPLICATE of bug 509648
Alias: None
Product: Fedora
Classification: Fedora
Component: wine
Version: 11
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Andreas Bierfert
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-27 03:52 UTC by The Source
Modified: 2009-08-27 04:49 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-27 04:49:41 UTC


Attachments (Terms of Use)

Description The Source 2009-08-27 03:52:42 UTC
Description of problem:
Current version of wine is 1.1.28, but F11 repos still contain only 1.1.23. There also was an update to 1.1.25 but it was removed for some reason. Did something happen? Is it possible to add binary packages for 1.1.28 to F11 repos? 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Andreas Bierfert 2009-08-27 04:49:41 UTC

*** This bug has been marked as a duplicate of bug 509648 ***


Note You need to log in before you can comment on or make changes to this bug.