Bug 519866 - Tracker BZ for feature 'LVM Snapshot Enhancements for Virtualization'
Tracker BZ for feature 'LVM Snapshot Enhancements for Virtualization'
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: distribution (Show other bugs)
6.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Jonathan Earl Brassow
Siddharth Nagar
: FutureFeature, Tracking
Depends On:
Blocks: 519793
  Show dependency treegraph
 
Reported: 2009-08-27 15:58 EDT by Siddharth Nagar
Modified: 2015-10-05 18:00 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-30 16:51:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Siddharth Nagar 2009-08-27 15:58:54 EDT
Tracker BZ for feature 'LVM Snapshot Enhancements for Virtualization'
Comment 1 Tom Coughlan 2010-04-30 16:04:09 EDT
a.k.a. shared exception store snapshots, or just shared snapshots. 

This is now slated for 6.1.
Comment 2 Tom Coughlan 2010-04-30 16:05:59 EDT
*** Bug 533057 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.