Bug 520161 - kopete hangs connecting to yahoo
Summary: kopete hangs connecting to yahoo
Keywords:
Status: CLOSED DUPLICATE of bug 519415
Alias: None
Product: Fedora
Classification: Fedora
Component: kdenetwork
Version: 10
Hardware: All
OS: Linux
low
urgent
Target Milestone: ---
Assignee: Than Ngo
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-28 17:04 UTC by Jeff MacDonald
Modified: 2009-08-28 17:07 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-28 17:07:30 UTC
Type: ---


Attachments (Terms of Use)

Description Jeff MacDonald 2009-08-28 17:04:45 UTC
Description of problem:

kopete cannot connect to yahoo.

Version-Release number of selected component (if applicable):

kdenetwork-4.3.0-1.fc10.i386

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jeff MacDonald 2009-08-28 17:07:30 UTC

*** This bug has been marked as a duplicate of bug 519415 ***


Note You need to log in before you can comment on or make changes to this bug.