Bug 520953 - Review: ch. 21. X Window System Configuration
Summary: Review: ch. 21. X Window System Configuration
Keywords:
Status: CLOSED DUPLICATE of bug 520952
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: deployment-guide
Version: devel
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jaromir Hradilek
QA Contact: Nobody's working on this, feel free to take it
URL:
Whiteboard:
Depends On:
Blocks: 561651
TreeView+ depends on / blocked
 
Reported: 2009-09-02 22:37 UTC by Douglas Silas
Modified: 2010-09-02 14:28 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
: 561651 (view as bug list)
Environment:
Last Closed: 2010-09-02 14:28:53 UTC


Attachments (Terms of Use)

Description Douglas Silas 2009-09-02 22:37:18 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jaromir Hradilek 2010-09-02 14:28:53 UTC

*** This bug has been marked as a duplicate of bug 520952 ***


Note You need to log in before you can comment on or make changes to this bug.