Bug 520975 - [abrt] crash detected in gmixer-1.3-7.fc12
Summary: [abrt] crash detected in gmixer-1.3-7.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 510886
Alias: None
Product: Fedora
Classification: Fedora
Component: gmixer
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: leigh scott
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:4ee6d5eb
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-03 01:38 UTC by John Ellson
Modified: 2009-09-03 13:34 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-03 13:34:59 UTC


Attachments (Terms of Use)

Description John Ellson 2009-09-03 01:38:58 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
Gmixer failed to exit after closing window, so i terminated with ^C

Additional information
======

cmdline
-----
/usr/bin/python -OO /usr/bin/gmixer 


component
-----
gmixer


executable
-----
/usr/bin/gmixer


kernel
-----
2.6.30.5-32.fc11.x86_64


package
-----
gmixer-1.3-7.fc12


uuid
-----
4ee6d5eb

Comment 1 leigh scott 2009-09-03 13:34:59 UTC

*** This bug has been marked as a duplicate of bug 510886 ***


Note You need to log in before you can comment on or make changes to this bug.