Bug 521633 - Sound preferences panel lose input volume value
Summary: Sound preferences panel lose input volume value
Keywords:
Status: CLOSED DUPLICATE of bug 517684
Alias: None
Product: Fedora
Classification: Fedora
Component: pulseaudio
Version: 11
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Lennart Poettering
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-07 11:12 UTC by Alexey Kuznetsov
Modified: 2009-09-17 05:08 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-16 21:23:53 UTC


Attachments (Terms of Use)

Description Alexey Kuznetsov 2009-09-07 11:12:48 UTC
After login/logout i input volume in Sound preferences/input return to default value.

System/Preferences/Sound/Input/Input Volume.

Comment 1 Lennart Poettering 2009-09-16 21:23:53 UTC

*** This bug has been marked as a duplicate of bug 517684 ***

Comment 2 Alexey Kuznetsov 2009-09-17 05:08:06 UTC
i have differents symptoms against 517684.

my system has troubles only with input volume control.


Note You need to log in before you can comment on or make changes to this bug.