Bug 522553 - [abrt] crash detected in empathy-2.27.91.1-6.fc12
Summary: [abrt] crash detected in empathy-2.27.91.1-6.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 558843
Alias: None
Product: Fedora
Classification: Fedora
Component: empathy
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Gordon
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:571365771451fe7b13f37a4d996...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-10 17:29 UTC by James Laska
Modified: 2013-09-02 06:40 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-01-27 20:16:48 UTC


Attachments (Terms of Use)
File: backtrace (15.38 KB, text/plain)
2009-09-10 17:29 UTC, James Laska
no flags Details

Description James Laska 2009-09-10 17:29:54 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
empathy 


component
-----
empathy


executable
-----
/usr/bin/empathy


kernel
-----
2.6.31-0.204.rc9.fc12.i686


package
-----
empathy-2.27.91.1-6.fc12


reason
-----
Process was terminated by signal 11

Comment 1 James Laska 2009-09-10 17:29:56 UTC
Created attachment 360538 [details]
File: backtrace

Comment 2 Bug Zapper 2009-11-16 12:12:47 UTC
This bug appears to have been reported against 'rawhide' during the Fedora 12 development cycle.
Changing version to '12'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 3 Sergey Rudchenko 2010-01-27 20:16:48 UTC
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

---

Fedora Bugzappers volunteer triage team
https://fedoraproject.org/wiki/BugZappers

*** This bug has been marked as a duplicate of bug 558843 ***


Note You need to log in before you can comment on or make changes to this bug.