Bug 522603 - [abrt] crash detected in compiz-0.8.2-14.fc12
Summary: [abrt] crash detected in compiz-0.8.2-14.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 521461
Alias: None
Product: Fedora
Classification: Fedora
Component: compiz
Version: rawhide
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Kristian Høgsberg
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:39348c0f0baf805370a980339d0...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-10 19:55 UTC by Michal Nowak
Modified: 2013-03-08 02:06 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-10 19:57:24 UTC


Attachments (Terms of Use)

Description Michal Nowak 2009-09-10 19:55:22 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======

cmdline
-----
compiz --ignore-desktop-hints --always-swap glib gconf gnomecompat --replace 


component
-----
compiz


executable
-----
/usr/bin/compiz


kernel
-----
2.6.31-0.204.rc9.fc12.i686


package
-----
compiz-0.8.2-14.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Michal Nowak 2009-09-10 19:57:24 UTC

*** This bug has been marked as a duplicate of bug 521461 ***


Note You need to log in before you can comment on or make changes to this bug.