Bug 52284 - no glide support
no glide support
Status: CLOSED DUPLICATE of bug 40578
Product: Red Hat Public Beta
Classification: Retired
Component: XFree86 (Show other bugs)
roswell
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Mike A. Harris
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-08-22 07:54 EDT by lethalwp
Modified: 2007-04-18 12:36 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-22 07:55:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description lethalwp 2001-08-22 07:54:58 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.3) Gecko/20010808

Description of problem:
XFree 4.1.0 is not distributed with the glide_drv.o module

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.look into /usr/X11R6/lib/modules/drivers
2.
3.
	

Additional info:

please, add the glide module
Comment 1 Mike A. Harris 2001-08-22 11:30:06 EDT

*** This bug has been marked as a duplicate of 40578 ***

Note You need to log in before you can comment on or make changes to this bug.