Bug 523250 - Package perl-TimeDate-1.16-9.rhel4 gets updated to perl-TimeDate-1.16-5.el4
Summary: Package perl-TimeDate-1.16-9.rhel4 gets updated to perl-TimeDate-1.16-5.el4
Keywords:
Status: CLOSED INSUFFICIENT_DATA
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Release
Version: 530
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Clifford Perry
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Depends On:
Blocks: 462714
TreeView+ depends on / blocked
 
Reported: 2009-09-14 15:16 UTC by Jan Pazdziora
Modified: 2009-09-14 15:21 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-14 15:21:39 UTC


Attachments (Terms of Use)

Description Jan Pazdziora 2009-09-14 15:16:02 UTC
Description of problem:

I have installed Satellite 5.3.0 on RHEL 4. I've activated against hosted.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jan Pazdziora 2009-09-14 15:21:39 UTC
I hit Enter too fast, bug 523253 has the correct info.


Note You need to log in before you can comment on or make changes to this bug.