Bug 523272 - [abrt] crash detected in python-2.6.2-2.fc12
Summary: [abrt] crash detected in python-2.6.2-2.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 523226
Alias: None
Product: Fedora
Classification: Fedora
Component: python
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: James Antill
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3c806b90a841d0a87e7d64c3222...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-14 17:19 UTC by Matěj Cepl
Modified: 2018-04-11 11:48 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-10-12 18:39:48 UTC


Attachments (Terms of Use)
File: backtrace (1.28 KB, text/plain)
2009-09-14 17:19 UTC, Matěj Cepl
no flags Details

Description Matěj Cepl 2009-09-14 17:19:31 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/bin/python /usr/bin/gpodder 


component
-----
python


executable
-----
/usr/bin/python


kernel
-----
2.6.31-2.fc12.x86_64


package
-----
python-2.6.2-2.fc12


reason
-----
Process was terminated by signal 6

Comment 1 Matěj Cepl 2009-09-14 17:19:36 UTC
Created attachment 360973 [details]
File: backtrace

Comment 2 Dave Malcolm 2009-10-12 18:39:48 UTC

*** This bug has been marked as a duplicate of bug 523226 ***


Note You need to log in before you can comment on or make changes to this bug.