Bug 523333 - Technical Review: NetworkManager
Summary: Technical Review: NetworkManager
Keywords:
Status: CLOSED DUPLICATE of bug 520932
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: deployment-guide
Version: devel
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jaromir Hradilek
QA Contact: Denise Dumas
URL:
Whiteboard:
Depends On:
Blocks: 520932
TreeView+ depends on / blocked
 
Reported: 2009-09-14 22:06 UTC by Douglas Silas
Modified: 2011-05-25 17:13 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-05-25 17:13:35 UTC


Attachments (Terms of Use)

Description Douglas Silas 2009-09-14 22:06:06 UTC
Description of problem: need to document NetworkManager in the Deployment Guide; there is currently no mention of it.

Comment 1 Jaromir Hradilek 2011-05-25 17:13:35 UTC

*** This bug has been marked as a duplicate of bug 520932 ***


Note You need to log in before you can comment on or make changes to this bug.