Bug 523708 - [abrt] crash detected in compiz-0.8.2-14.fc12
Summary: [abrt] crash detected in compiz-0.8.2-14.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 523204
Alias: None
Product: Fedora
Classification: Fedora
Component: compiz
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Kristian Høgsberg
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:551d67fac584bb5bb09295d3e0a...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-16 14:04 UTC by Nathaniel McCallum
Modified: 2009-09-18 18:52 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-18 18:52:44 UTC


Attachments (Terms of Use)
File: backtrace (1.62 KB, text/plain)
2009-09-16 14:04 UTC, Nathaniel McCallum
no flags Details

Description Nathaniel McCallum 2009-09-16 14:04:56 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
compiz --ignore-desktop-hints --always-swap glib gconf gnomecompat 


component
-----
compiz


executable
-----
/usr/bin/compiz


kernel
-----
2.6.31-0.204.rc9.fc12.x86_64


package
-----
compiz-0.8.2-14.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Nathaniel McCallum 2009-09-16 14:04:58 UTC
Created attachment 361284 [details]
File: backtrace

Comment 2 Adam Williamson 2009-09-18 18:52:44 UTC

*** This bug has been marked as a duplicate of bug 523204 ***


Note You need to log in before you can comment on or make changes to this bug.