Bug 525314 - [abrt] crash detected in nspluginwrapper-1.3.0-8.fc12
Summary: [abrt] crash detected in nspluginwrapper-1.3.0-8.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 524248
Alias: None
Product: Fedora
Classification: Fedora
Component: nspluginwrapper
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Martin Stransky
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:7cca8b4d5aeee2b45415e331d20...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-23 21:33 UTC by Zack Cerza
Modified: 2009-09-29 10:23 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-29 10:23:41 UTC


Attachments (Terms of Use)
File: backtrace (3.94 KB, text/plain)
2009-09-23 21:33 UTC, Zack Cerza
no flags Details

Description Zack Cerza 2009-09-23 21:33:10 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/lib/nspluginwrapper/npviewer.bin --plugin /usr/lib/mozilla/plugins/libflashplayer.so --connection /org/wrapper/NSPlugins/libflashplayer.so/6664-1 


component
-----
nspluginwrapper


executable
-----
/usr/lib/nspluginwrapper/npviewer.bin


kernel
-----
2.6.31-2.fc12.x86_64


package
-----
nspluginwrapper-1.3.0-8.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Zack Cerza 2009-09-23 21:33:13 UTC
Created attachment 362358 [details]
File: backtrace

Comment 2 Martin Stransky 2009-09-29 10:23:41 UTC

*** This bug has been marked as a duplicate of bug 524248 ***


Note You need to log in before you can comment on or make changes to this bug.