This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 525533 - [abrt] crash detected in notification-daemon-0.4.0-8.fc12
[abrt] crash detected in notification-daemon-0.4.0-8.fc12
Status: CLOSED DUPLICATE of bug 524473
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:db648c2a98245f855f7cead76d8...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-09-24 13:53 EDT by Flóki Pálsson
Modified: 2009-09-24 23:54 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-24 23:54:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (1.26 KB, text/plain)
2009-09-24 13:53 EDT, Flóki Pálsson
no flags Details

  None (edit)
Description Flóki Pálsson 2009-09-24 13:53:08 EDT
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/notification-daemon 


component
-----
notification-daemon


executable
-----
/usr/libexec/notification-daemon


kernel
-----
2.6.31-33.fc12.x86_64


package
-----
notification-daemon-0.4.0-8.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Flóki Pálsson 2009-09-24 13:53:10 EDT
Created attachment 362541 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-09-24 23:54:45 EDT

*** This bug has been marked as a duplicate of bug 524473 ***

Note You need to log in before you can comment on or make changes to this bug.