Bug 525547 - buildrequires both gtk1 and gtk2
Summary: buildrequires both gtk1 and gtk2
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: mtr
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Adam Tkac
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-24 18:56 UTC by Bill Nottingham
Modified: 2014-03-17 03:20 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-25 10:05:30 UTC


Attachments (Terms of Use)

Description Bill Nottingham 2009-09-24 18:56:56 UTC
Description of problem:

That can't possibly be right, can it?

Version-Release number of selected component (if applicable):

mtr-0.75-4.fc12.x86_64

Comment 1 Adam Tkac 2009-09-25 10:05:30 UTC
Right you are, fixed in mtr-0.75-5.fc12.


Note You need to log in before you can comment on or make changes to this bug.