Bug 526073 - system-config-firewall crashes
system-config-firewall crashes
Status: CLOSED DUPLICATE of bug 525790
Product: Fedora
Classification: Fedora
Component: system-config-firewall (Show other bugs)
rawhide
All Linux
low Severity high
: ---
: ---
Assigned To: Thomas Woerner
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-09-28 12:56 EDT by Michael Monreal
Modified: 2009-09-29 05:47 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-29 05:47:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Monreal 2009-09-28 12:56:24 EDT
On a recent Rawhide livecd, system-config-firewall crashes. Starting from a terminal revealed that it cannot find the package "bus".
Comment 1 Thomas Woerner 2009-09-29 05:47:51 EDT

*** This bug has been marked as a duplicate of bug 525790 ***

Note You need to log in before you can comment on or make changes to this bug.